Ir para conteúdo
fabriciols

PORTAL Beta

Recommended Posts

4 minutos atrás, JoaoToxic disse:

Caiu o portal?

 

Tá aparecendo: Internal Server Error

 

Acabei de logar normalmente.

  • Curti 1

Compartilhe esta postagem


Link to post
Share on other sites
47 minutos atrás, JoaoToxic disse:

Caiu o portal?

 

Tá aparecendo: Internal Server Error

aqui tá normal, acabei de atualizar

Compartilhe esta postagem


Link to post
Share on other sites

Pessoal, comecei a apoiar essa semana, mas até agora nada mudou ali. 

Compartilhe esta postagem


Link to post
Share on other sites
Em 14/09/2019 em 18:40, JoaoToxic disse:

Tá bugado ali os dias da semana. 

MEjLiuv.jpg

Já tava assim antes da queda do portal. Aumenta ou diminui o zoom da página que ele monta o gráfico da maneira certa (é a solução que to usando pro problema).

  • Curti 2

Compartilhe esta postagem


Link to post
Share on other sites
3 horas atrás, Canastrao_Jr disse:

Já tava assim antes da queda do portal. Aumenta ou diminui o zoom da página que ele monta o gráfico da maneira certa (é a solução que to usando pro problema).

 

Aqui deu certo assim, vlw.  :legal:

  • Curti 1

Compartilhe esta postagem


Link to post
Share on other sites
Em 12/09/2019 em 08:19, MamyBR disse:

 

 

Deveria atualizar automático mas como o Portal ainda está passando por algumas turbulências temos que ter um pouco de paciência até as coisas entrarem nos eixos. Vou falar com o Fabrício.

Meu também não atualizou, até mandei email, mas nada, mas entendo, com a situação do site, deve tá um caos para resolver as coisas. 

Compartilhe esta postagem


Link to post
Share on other sites

Ao pessoal que já fez log in no portal e atualizaram seus perfis: os pop-ups de badges também pipocaram quando fizeram a primeira atualização?

Compartilhe esta postagem


Link to post
Share on other sites
10 horas atrás, Tweronion disse:

Ao pessoal que já fez log in no portal e atualizaram seus perfis: os pop-ups de badges também pipocaram quando fizeram a primeira atualização?

Comigo sim.

  • Curti 1

Compartilhe esta postagem


Link to post
Share on other sites
11 horas atrás, Tweronion disse:

Ao pessoal que já fez log in no portal e atualizaram seus perfis: os pop-ups de badges também pipocaram quando fizeram a primeira atualização?

 

Comigo também. 

Na primeira att pós volta as badges que eu ganhei apareceram na hora.

  • Curti 1

Compartilhe esta postagem


Link to post
Share on other sites

Crie uma conta ou entre para comentar

Você precisa ser um membro para fazer um comentário.

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...