Ir para conteúdo
BrunoBonin95

PS4 fat CUH1107A desligando sozinho e ligando só na 220v

Recommended Posts

Meu PS4 começou a dar problema depois de 3 anos de uso, precisava tirar e por na tomada atéele ligar, pois ficava ascendendo a luz azul e apagando, depois de um tempo coloquei na 220v , o problema de resolveu por uns ,6 a 8 meses, agora ele fica desligando sozinho... Fiz uma limpeza total da fonte e ventoinhas... Funcionou por umas 2 semanas, mas hj voltou a desligar sozinho, precisei tirar e por na tomada 220v algumas vezes até ele ligar, agora eu abri a fonte e limpei, estou fazendo um teste no bf4... Faz 1 hora e não desligou ainda. Alguma sugestão que possa ser? Provavelmente a fonte ? Tenho medo de trocar e não for isso...

Compartilhe esta postagem


Link to post
Share on other sites

Cara o meu ficou assim também,tive que ligar na 220, melhorou por um tempo, agora só luz azul e não liga, levei na assistência técnica, e disseram ser a placa lógica, 550 pra arrumar,se eu fosse você levava logo em uma assistência antes que dê ruim de uma vez, me falaram que a carga passou pra um componente da placa lógica, enfim não entendo nada de eletrônica mas fazer o que né.

Compartilhe esta postagem


Link to post
Share on other sites

Cara o meu ficou assim também,tive que ligar na 220, melhorou por um tempo, agora só luz azul e não liga, levei na assistência técnica, e disseram ser a placa lógica, 550 pra arrumar,se eu fosse você levava logo em uma assistência antes que dê ruim de uma vez, me falaram que a carga passou pra um componente da placa lógica, enfim não entendo nada de eletrônica mas fazer o que né.

 

Isso tá com cara de enrolação pra pegar seu dinheiro, viu..... "a carga passou pra um componente da placa lógica" = wtf????

 

Não entendo muito dessas coisas, mas pela descrição do problema do autor do tópico (e sua também) , eu desconfiaria do trasnformador da fonte mesmo.

  • Curti 2

Compartilhe esta postagem


Link to post
Share on other sites

Isso tá com cara de enrolação pra pegar seu dinheiro, viu..... "a carga passou pra um componente da placa lógica" = wtf????

 

Não entendo muito dessas coisas, mas pela descrição do problema do autor do tópico (e sua também) , eu desconfiaria do trasnformador da fonte mesmo.

Cara também desconfiei, tanto que está em outra assistência para ver qual o problema, até segunda devo ter uma resposta, vamos ver se é igual a primeira, mas já estou desanimado com isso, ps4 novo está muito caro ainda.

Compartilhe esta postagem


Link to post
Share on other sites

O meu estava acontecendo mais ou menos isso que vocês relataram, porém o meu estava entrando em stand-by, ligava e desligava sozinho. Ai tive a ideia de tirar a parte black piano do ps4 e limpar onde fica o botão power (quando abri estava com muito poeira), resolvi o meu problema desse jeito, depois que fiz isso nunca mais voltou a acontecer isso.

 

Se no caso de vocês estiver acontecendo o mesmo problema que o meu, tenta fazer isso que falei. Espero ter ajudado.

Compartilhe esta postagem


Link to post
Share on other sites

Cara o meu ficou assim também,tive que ligar na 220, melhorou por um tempo, agora só luz azul e não liga, levei na assistência técnica, e disseram ser a placa lógica, 550 pra arrumar,se eu fosse você levava logo em uma assistência antes que dê ruim de uma vez, me falaram que a carga passou pra um componente da placa lógica, enfim não entendo nada de eletrônica mas fazer o que né.

 

Conversa tipo "rebinboca da parafuseta".

 

Como já foi comentado, pode ser algo a ver com a fonte.

 

Vou dar uma explicada BEM por cima de como um aparelho converte 110/220V Corrente alternada (tomada) para 12-5V corrente continua (eletrônicos): 

 

Existe uma componente que chama transformador. Ele é basicamente um carretel de fio de um lado e de outro que não tem nenhuma ligação física entre eles. Conforme a energia passa for esse fio, ela cria um campo magnético em torno dessa bobina, a outra bobina "cria" energia usando esse campo magnético. O valor dessa tensão se dá devido as quantidades de voltas nessa bobina. 

 

Quando exite um pico de energia devido a um raio por exemplo, criasse um arco de energia entre uma bobina e outra por estarem bem perto uma da outra e é essa energia que geralmente queima os aparelhos.

 

O que pode estar acontecendo no caso citado é que o fio que é enrolado tenha oxidado e rompido, quebrando assim o ciclo. Para 110V usa um set de bobinas e para 220V usa mais que um. Isso pode explicar porque funciona no 220V.

 

Se a tensão 110/220V passou para a "logica" da placa, não existe o que fazer, é bem provável que você ache componentes literalmente queimados, já que eles trabalham com apenas 5V.

  • Curti 1

Compartilhe esta postagem


Link to post
Share on other sites

Isso tá com cara de enrolação pra pegar seu dinheiro, viu..... "a carga passou pra um componente da placa lógica" = wtf????

 

Não entendo muito dessas coisas, mas pela descrição do problema do autor do tópico (e sua também) , eu desconfiaria do trasnformador da fonte mesmo.

 

Apesar de ser uma explicação meia boca, é possível que a fonte esteja com defeito e passou uma carga maior pela placa e danificou um componente da própria ou até ou outro que não faça parte fisicamente, como um HD por exemplo. Falo isso porque já aconteceu exatamente isso com um PC antigo que tinha.

Compartilhe esta postagem


Link to post
Share on other sites

Ah sim, agora entendi o que o cara citou aí. Realmente isso pode ter acontecido, mas é bom ficar de olho porque técnico adora escolher o problema que dá orçamento mais caro...

Compartilhe esta postagem


Link to post
Share on other sites

Crie uma conta ou entre para comentar

Você precisa ser um membro para fazer um comentário.

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...