Ir para conteúdo
Gn_Rapha

[AJUDA] PS4 tela preta em uma tv mas funciona normal em Outra

Recommended Posts

Bom dia amigo!Li por auto todos os posts e vi que nao tentou um ultimo recurso!

A tv do seu irmão era maior que a sua certo?Se eu não me engano,nas configurações tem como ajustar o tamanho da tv que o ps4 vai estar ligado,da uma olhada que talvez isso ajude,liga ele novamente em 480p e ajusta essa configuração...tomara que resolva pois deve estar ajustado para uma tv maior que a sua. :legal:

Olha eu cheguei a dar uma olhada nisso na tv dele, mas o estranho é que na minha Tv quando jogo em 480p não aparece essa opção do tamanho , só aparece na tv dele ¬¬" haha 

Mas amanha dou uma fuçada e tento colocar em 32 polegadas pra ver né , quem sabe !

 

Vlw a tentativa cara hehe

Sem ideias... e não sei o que o cara faria na assistência, pois o PS4 está normal em outras TVs e funcionava normalmente nessa.

 

Mas os testes que tu fez eliminam problemas separados, por exemplo se fosse apenas 1 porta HDMI.

 

Por favor retornar aqui pra dizer o que fez, depois. 

 

Ah podexar , se eu conseguir descobrir aviso sim haha

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Olha eu cheguei a dar uma olhada nisso na tv dele, mas o estranho é que na minha Tv quando jogo em 480p não aparece essa opção do tamanho , só aparece na tv dele ¬¬" haha 

Mas amanha dou uma fuçada e tento colocar em 32 polegadas pra ver né , quem sabe !

 

Vlw a tentativa cara hehe

 

Ah podexar , se eu conseguir descobrir aviso sim haha

Bruxaria pura!Como assim nao aparece na sua?Boa sore amigão,ficar sem jogar com o brinquedo funcionando é muita sacanagem... 

Compartilhe esta postagem


Link to post
Share on other sites

Olha eu cheguei a dar uma olhada nisso na tv dele, mas o estranho é que na minha Tv quando jogo em 480p não aparece essa opção do tamanho , só aparece na tv dele ¬¬" haha 

Mas amanha dou uma fuçada e tento colocar em 32 polegadas pra ver né , quem sabe !

 

Vlw a tentativa cara hehe

 

Ah podexar , se eu conseguir descobrir aviso sim haha

 

 

Bruxaria pura!Como assim nao aparece na sua?Boa sore amigão,ficar sem jogar com o brinquedo funcionando é muita sacanagem... 

Eu não quis dizer nada pois nunca se sabe o que pode dar ou não certo nesses casos de bruxaria.

 

A escolha de tamanho só é utilizada no cálculo de distância das imagens 3D. Para cada tamanho de tela, há uma distância recomendada, e não tem como o console adivinhar o tamanho da tela, apenas a resolução.

 

Então, se conectar ele em uma TV 3D, ele irá pedir que o tamanho seja colocado manualmente, deixando a imagem 3D mais adequada para o tamanho da tela (que também representa a distância que a pessoa "deveria" estar da tela para uma melhor visualização do efeito).

 

Isso de nada influenciaria na imagem mesmo.  :X

Compartilhe esta postagem


Link to post
Share on other sites

Bruxaria pura!Como assim nao aparece na sua?Boa sore amigão,ficar sem jogar com o brinquedo funcionando é muita sacanagem... 

 

é infelizmente o Wesley tava certo , não mudou nadaaaa 

 

não sei mais o que fazer uhsusa

Eu não quis dizer nada pois nunca se sabe o que pode dar ou não certo nesses casos de bruxaria.

 

A escolha de tamanho só é utilizada no cálculo de distância das imagens 3D. Para cada tamanho de tela, há uma distância recomendada, e não tem como o console adivinhar o tamanho da tela, apenas a resolução.

 

Então, se conectar ele em uma TV 3D, ele irá pedir que o tamanho seja colocado manualmente, deixando a imagem 3D mais adequada para o tamanho da tela (que também representa a distância que a pessoa "deveria" estar da tela para uma melhor visualização do efeito).

 

Isso de nada influenciaria na imagem mesmo.  :X

 

 

é não mudou nadinha mesmo =( uhshuas cara to perdido !

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Testei agora na tv do meu irmão e la eu desliguei aquele HDCP e coloquei em 720p, aí ele até deu sinal de vida apareceu o simbolo do Playstation sabe? mas logo em seguida ficou preto e nada !

e agora =( haha ta foda 

Compartilhe esta postagem


Link to post
Share on other sites

Galera eu consegui imagem mas ta piscando e ela ta toda estranha !

tirei uma foto -> http://imgur.com/XCMZ8BL

Só não upei aqui no forum porque não consegui uhashus 

mas eu coloquei no ps4 em 480p , desliguei o HDCP e coloquei em 720p ai deu imagem , só que agora ela fica com umas coisas vermelhas na tela e fica piscando direto. 

e agora alguém sabe?

Compartilhe esta postagem


Link to post
Share on other sites

Galera eu consegui imagem mas ta piscando e ela ta toda estranha !

 

tirei uma foto -> http://imgur.com/XCMZ8BL

 

Só não upei aqui no forum porque não consegui uhashus 

 

mas eu coloquei no ps4 em 480p , desliguei o HDCP e coloquei em 720p ai deu imagem , só que agora ela fica com umas coisas vermelhas na tela e fica piscando direto. 

 

e agora alguém sabe?

 

Pelo jeito parece que seu hdmi está bichado.... do PS4. Já trocou cabos, por cabos que sabem que está bom, não trocou?! A única coisa a se fazer é levar em uma assistência... acho que a saída HDMI pifou. Se está desse jeito ai, ou é cabo, ou saída... ou entrada HDMI. Se já testou com outros cabos, em outras entradas HDMI, só pode ser a saída do console.

Compartilhe esta postagem


Link to post
Share on other sites

mais uma atualização husahuau 

troquei o cabo hdmi porque eu estava testando na hora que piscava a tela e sempre que mexia apagava , ai fui testando todos que tenho em casa e por incrível que pareça o do Xbox One que funfou,pelo menos agora não pisca hushuas

Mas continua com o Chiado quando iniciou algum jogo e fica aqueles chuviscos na imagem , trocando o Game RGB pro "Completo" ajudou a diminuir bastante os chuviscos na tela, mas não acabou com eles e muito menos com o chiado no som. 

Ainda to confuso , mas to pensando que pode ser algo relacionado ao HDMI da minha tv porque na tv do meu irmão não fica assim , é muito estranho 

Ainda estou tentando aqui vamos ver !


Pelo jeito parece que seu hdmi está bichado.... do PS4. Já trocou cabos, por cabos que sabem que está bom, não trocou?! A única coisa a se fazer é levar em uma assistência... acho que a saída HDMI pifou. Se está desse jeito ai, ou é cabo, ou saída... ou entrada HDMI. Se já testou com outros cabos, em outras entradas HDMI, só pode ser a saída do console.

 

Então FBanin o problema é que na tv do meu irmão funciona NORMAL sem nada , chuvisco nadaaa nadaaa 

por isso que não acho que tem a ver com a saida HDMI do console 

e na tv da sala (uma tv antiga de plama) nem em 480p pega husahuas e la eu consigo usar o Xbox one de boas e o 360 também 

ai que eu fico confuso 

Compartilhe esta postagem


Link to post
Share on other sites

mais uma atualização husahuau 

 

troquei o cabo hdmi porque eu estava testando na hora que piscava a tela e sempre que mexia apagava , ai fui testando todos que tenho em casa e por incrível que pareça o do Xbox One que funfou,pelo menos agora não pisca hushuas

 

Mas continua com o Chiado quando iniciou algum jogo e fica aqueles chuviscos na imagem , trocando o Game RGB pro "Completo" ajudou a diminuir bastante os chuviscos na tela, mas não acabou com eles e muito menos com o chiado no som. 

 

Ainda to confuso , mas to pensando que pode ser algo relacionado ao HDMI da minha tv porque na tv do meu irmão não fica assim , é muito estranho 

 

Ainda estou tentando aqui vamos ver !

 

Então FBanin o problema é que na tv do meu irmão funciona NORMAL sem nada , chuvisco nadaaa nadaaa 

 

por isso que não acho que tem a ver com a saida HDMI do console 

 

e na tv da sala (uma tv antiga de plama) nem em 480p pega husahuas e la eu consigo usar o Xbox one de boas e o 360 também 

 

ai que eu fico confuso 

 

Não sei, se uma TV funciona o One e o 360... tem que funcionar o Ps4 também... e quando diminui a resolução ele funciona normal... agora com chiado... não sei, levaria para uma assistência e faria os testes com o cara para ver... ou testar em uma outra TV ainda, sei lá... não vejo outra saída.

Compartilhe esta postagem


Link to post
Share on other sites

Não sei, se uma TV funciona o One e o 360... tem que funcionar o Ps4 também... e quando diminui a resolução ele funciona normal... agora com chiado... não sei, levaria para uma assistência e faria os testes com o cara para ver... ou testar em uma outra TV ainda, sei lá... não vejo outra saída.

 

Pois é , vou ver se testo na minha sogra só que a tv dela é igual a minha CCE

 

Ai vejo o que rola, foda é levar na assistência , duro do jeito que eu to haha

Compartilhe esta postagem


Link to post
Share on other sites

Pois é , vou ver se testo na minha sogra só que a tv dela é igual a minha CCE

 

Ai vejo o que rola, foda é levar na assistência , duro do jeito que eu to haha

 

Se a TV dela é igual a sua... é uma boa para sanar a dúvida da entrada HDMI da TV... e constatar que algo de errado está na saída HDMI do console... estranho é funcionar em certas TVs e outras não!

Compartilhe esta postagem


Link to post
Share on other sites

Se a TV dela é igual a sua... é uma boa para sanar a dúvida da entrada HDMI da TV... e constatar que algo de errado está na saída HDMI do console... estranho é funcionar em certas TVs e outras não!

 

Pois é cara estranho de mais pegar na tv dele e na minha não, mas eu testo la pra ver amanha eu falo o que deu!

Compartilhe esta postagem


Link to post
Share on other sites

Bom testei na minha e sogra e deu a mesma coisa, 

Fica aquelas listras vermelhas na tela !

to vendo que vou acabar tendo que levar na assistência mesmo 

Compartilhe esta postagem


Link to post
Share on other sites

Eae mano blz.!!

 

Cara to com o mesmo problema, porém minha tv é uma philco led hd de 32 polegadas, ele funcionava normal nela, porém de uns meses pra cá ele funciona em todas as tvs menos na minha, até achei que fosse a tv, mas ai um amigo trouxe o video game dele aqui, e rodou de boa na minha tv... Já fiz tudo que poderia fazer e não sei mais como resolver..no meu caso não pega nem o menu de segurança... sempre que ligo a tela fica preta e só sai o áudio.

Compartilhe esta postagem


Link to post
Share on other sites

vendo tudo que já falaram e vendo que chegou um pouco atrasado*

Meio dificil arrumar sem estar vendo o problema pessoalmente mas vamos ver se consigo ser útil

Ok, pelo que eu li seu ps4 não tem nenhum problema em porta HDMI, já que ele tivesse a televisão do seu irmão acusaria. (god como eu odeio proteção de HDCP e televisão smart, sempre causam alguma bagunça em aparelhos como cromcast e video games...Hell, eu nem posso mais usar split para usar o elgato por culpa dessa bosta de tv smart).

já tentou reiniciar seu console em 480P? Se vc botar o ps4 para dar boot com essa resolução ele normalmente entra com o modo padrão, e se nenhum problema aparece na imagem significa que esta tudo certo com a conexão.
Se funcionar tudo que vc precisa é configurar tudo depois que o console der o setup básico e pronto

Compartilhe esta postagem


Link to post
Share on other sites

Eae mano blz.!!

 

Cara to com o mesmo problema, porém minha tv é uma philco led hd de 32 polegadas, ele funcionava normal nela, porém de uns meses pra cá ele funciona em todas as tvs menos na minha, até achei que fosse a tv, mas ai um amigo trouxe o video game dele aqui, e rodou de boa na minha tv... Já fiz tudo que poderia fazer e não sei mais como resolver..no meu caso não pega nem o menu de segurança... sempre que ligo a tela fica preta e só sai o áudio.

Puts o seu ainda é mais estranho já que nem o modo de segurança pega =(

 

As vezes o seu pode ser algo na sua entrada HDMI do Game mesmo , eu acho né !

vendo tudo que já falaram e vendo que chegou um pouco atrasado*

Meio dificil arrumar sem estar vendo o problema pessoalmente mas vamos ver se consigo ser útil

Ok, pelo que eu li seu ps4 não tem nenhum problema em porta HDMI, já que ele tivesse a televisão do seu irmão acusaria. (god como eu odeio proteção de HDCP e televisão smart, sempre causam alguma bagunça em aparelhos como cromcast e video games...Hell, eu nem posso mais usar split para usar o elgato por culpa dessa bosta de tv smart).

já tentou reiniciar seu console em 480P? Se vc botar o ps4 para dar boot com essa resolução ele normalmente entra com o modo padrão, e se nenhum problema aparece na imagem significa que esta tudo certo com a conexão.

Se funcionar tudo que vc precisa é configurar tudo depois que o console der o setup básico e pronto

 

Então cara primeiro obrigado pela resposta !

 

Segundo , pega sim em 480p normal e nem fica com os riscos vermelhos!  , Mas acontece que mesmo voltando ao padrão de tudo não vai  chega la na hora que eu troco pra 1080p a imagem simplesmente some !

 

Se coloco em 720p ou 1080i ela vem mas fica com os riscos vermelhos, isso com o HDCP Desativado se eu ativar ele ai que fode de vez e não aparece nada !

 

Eu já tentei resetar o console de tudo que é forma, padrão de fabrica , apaguei tudo, formatei e reinstalei a OFW e mesmo assim nada nada nada nada !

 

 

Ta foda haha

Compartilhe esta postagem


Link to post
Share on other sites

Puts o seu ainda é mais estranho já que nem o modo de segurança pega =(

 

As vezes o seu pode ser algo na sua entrada HDMI do Game mesmo , eu acho né !

 

Então cara primeiro obrigado pela resposta !

 

Segundo , pega sim em 480p normal e nem fica com os riscos vermelhos!  , Mas acontece que mesmo voltando ao padrão de tudo não vai  chega la na hora que eu troco pra 1080p a imagem simplesmente some !

 

Se coloco em 720p ou 1080i ela vem mas fica com os riscos vermelhos, isso com o HDCP Desativado se eu ativar ele ai que fode de vez e não aparece nada !

 

Eu já tentei resetar o console de tudo que é forma, padrão de fabrica , apaguei tudo, formatei e reinstalei a OFW e mesmo assim nada nada nada nada !

 

 

Ta foda haha

 

Tipo, o que eu perguntei pra vc foi se vc deu boot do console em modo de segurança e com a qualidade em 480p , não se vc trocou no display 8X (Só curiosidade pq não entendi direito o que vc falou)

Se isso for o bug que eu acredito que seja, não adianta muito vc trocar a imagem no display pq ele não vai reconhecer.

Só explicando o que eu acredito *Caso seja esse bug*: Sua tv e seu console não estão com problemas, ambos estão perfeitos por isso falei que levar numa assistência técnica provavelmente não daria em nada. (E o que faz com que eu acredite é o fato de que o seu console funciona justamente em uma maldita televisão da samsung. Se a samsung for smart vai piorar ainda mais...)

Esse problema de conflito de hdcp infelizmente é comum com a samsung, tanto ps4 quanto outros aparelhos como chromecast.

é algo estúpido das tvs do período Smart que simplesmente causam uma bagunça no ps4 (E outros aparelhos) onde eles ficam no meio do caminho sobre o HDCP, com a tv acreditando que tem um HDCP mesmo quando não tem... e mesmo que vc mude de tv n~~ao vai ajudar muito, principalmente se sua tv CCE não tiver essa proteção, já que o ps4 esta com o sistema confuso sem saber ao certo do pq não existe hdcp na tv \8

 

Se vc tentar isso e não for mesmo com vc ligando a tv antes de ligar o ps4 (Já que existe um bug que as vezes da som mas não ta imagem) eu infelizmente não tenho como ajudar muito pois não estou vendo o aparelho e não conheço ninguém que passou por isso.

Mas vc tb pode tentar um spliter básico bem simplório de 1x2 pois ele vai quebrar a HDCP e o aparelho vai parar de ter o conflito \8

Mas não tenho 100% de certeza se funcionaria sem nenhum problema por causa das linhas

 

Compartilhe esta postagem


Link to post
Share on other sites

Tipo, o que eu perguntei pra vc foi se vc deu boot do console em modo de segurança e com a qualidade em 480p , não se vc trocou no display 8X (Só curiosidade pq não entendi direito o que vc falou)

Se isso for o bug que eu acredito que seja, não adianta muito vc trocar a imagem no display pq ele não vai reconhecer.

Só explicando o que eu acredito *Caso seja esse bug*: Sua tv e seu console não estão com problemas, ambos estão perfeitos por isso falei que levar numa assistência técnica provavelmente não daria em nada. (E o que faz com que eu acredite é o fato de que o seu console funciona justamente em uma maldita televisão da samsung. Se a samsung for smart vai piorar ainda mais...)

Esse problema de conflito de hdcp infelizmente é comum com a samsung, tanto ps4 quanto outros aparelhos como chromecast.

é algo estúpido das tvs do período Smart que simplesmente causam uma bagunça no ps4 (E outros aparelhos) onde eles ficam no meio do caminho sobre o HDCP, com a tv acreditando que tem um HDCP mesmo quando não tem... e mesmo que vc mude de tv n~~ao vai ajudar muito, principalmente se sua tv CCE não tiver essa proteção, já que o ps4 esta com o sistema confuso sem saber ao certo do pq não existe hdcp na tv \8

 

Se vc tentar isso e não for mesmo com vc ligando a tv antes de ligar o ps4 (Já que existe um bug que as vezes da som mas não ta imagem) eu infelizmente não tenho como ajudar muito pois não estou vendo o aparelho e não conheço ninguém que passou por isso.

Mas vc tb pode tentar um spliter básico bem simplório de 1x2 pois ele vai quebrar a HDCP e o aparelho vai parar de ter o conflito \8

Mas não tenho 100% de certeza se funcionaria sem nenhum problema por causa das linhas

 

Então deixa eu tentar explicar melhor:

 

Sim eu dei boot em Modo de segurança e joguei para 480p aí nesse caso ele funciona normal ! 

 

Mas alterando a configuração volta a sumir a imagem novamente , e só funciona estranhamente com aquelas listras vermelhas quando eu desligo o HDCP e pega até 1080i 

 

e sobre a tv sim ela é Smartv (a tv do meu irmão) 

 

 

Tipo, o que eu perguntei pra vc foi se vc deu boot do console em modo de segurança e com a qualidade em 480p , não se vc trocou no display 8X (Só curiosidade pq não entendi direito o que vc falou)

Se isso for o bug que eu acredito que seja, não adianta muito vc trocar a imagem no display pq ele não vai reconhecer.

Só explicando o que eu acredito *Caso seja esse bug*: Sua tv e seu console não estão com problemas, ambos estão perfeitos por isso falei que levar numa assistência técnica provavelmente não daria em nada. (E o que faz com que eu acredite é o fato de que o seu console funciona justamente em uma maldita televisão da samsung. Se a samsung for smart vai piorar ainda mais...)

Esse problema de conflito de hdcp infelizmente é comum com a samsung, tanto ps4 quanto outros aparelhos como chromecast.

é algo estúpido das tvs do período Smart que simplesmente causam uma bagunça no ps4 (E outros aparelhos) onde eles ficam no meio do caminho sobre o HDCP, com a tv acreditando que tem um HDCP mesmo quando não tem... e mesmo que vc mude de tv n~~ao vai ajudar muito, principalmente se sua tv CCE não tiver essa proteção, já que o ps4 esta com o sistema confuso sem saber ao certo do pq não existe hdcp na tv \8

 

Se vc tentar isso e não for mesmo com vc ligando a tv antes de ligar o ps4 (Já que existe um bug que as vezes da som mas não ta imagem) eu infelizmente não tenho como ajudar muito pois não estou vendo o aparelho e não conheço ninguém que passou por isso.

Mas vc tb pode tentar um spliter básico bem simplório de 1x2 pois ele vai quebrar a HDCP e o aparelho vai parar de ter o conflito \8

Mas não tenho 100% de certeza se funcionaria sem nenhum problema por causa das linhas

 

Pra te mostrar melhor como que esta a Imagem na TV 

 

http://imgur.com/XCMZ8BL

Compartilhe esta postagem


Link to post
Share on other sites

Esse "defeito" na imagem com cores "erradas" já aconteceu comigo, no PS3. E o problema era o cabo HDMI que não era compatível com o console (Não sei se isso é mito, mas troquei o cabo e funciona até hoje). Falando nisso, meu Xbox One só funciona com o cabo original da Microsoft, aquele que vem junto do console. Outro cabo, não funceia.

Eu não descartaria problema na saída HDMI do teu PS4. Eu não li os comentários anteriores, mas já tentou colocar o PS4 novamente na TV do teu irmão para ver se na dele ele funciona corretamente?

Compartilhe esta postagem


Link to post
Share on other sites

Esse "defeito" na imagem com cores "erradas" já aconteceu comigo, no PS3. E o problema era o cabo HDMI que não era compatível com o console (Não sei se isso é mito, mas troquei o cabo e funciona até hoje). Falando nisso, meu Xbox One só funciona com o cabo original da Microsoft, aquele que vem junto do console. Outro cabo, não funceia.

Eu não descartaria problema na saída HDMI do teu PS4. Eu não li os comentários anteriores, mas já tentou colocar o PS4 novamente na TV do teu irmão para ver se na dele ele funciona corretamente?

Opa meu velho !

 

muito obrigado , então já coloquei na tv do meu irmão e la funciona normal com qualquer cabo HDMI , agora na minha tv só funciona assim meia boca com um cabo especifico que é o que veio no XBOX one acredita? o resto nenhum funfa fica tela preta 

 

Agora sera mesmo que é problema na HDMI dele , ? porque na tv do meu irmão funfa normal =(

Compartilhe esta postagem


Link to post
Share on other sites

Opa meu velho !

 

muito obrigado , então já coloquei na tv do meu irmão e la funciona normal com qualquer cabo HDMI , agora na minha tv só funciona assim meia boca com um cabo especifico que é o que veio no XBOX one acredita? o resto nenhum funfa fica tela preta 

 

Agora sera mesmo que é problema na HDMI dele , ? porque na tv do meu irmão funfa normal =(

 

Se funceia OK na TV do teu irmão, não pode ser a conexão HDMI. Esse teu caso me parece até macumba, aquelas das brabas, sabe? Funcionava na tua TV, depois levou para outra e funcionou, ai quando volta para a tua, não funciona. Será que tem alguma configuração nessa CCE que está impedindo do console funcionar? Alias, quantas HDMIs essa CCE tem? Se tiver mais de uma, seria uma boa testar em outra conexão HDMI da TV. Ou se você tiver outra TV ou monitor com HDMI, seria bom testar. Para mim, deve ter alguma configuração nessa TV que impede o sinal HDMI de chegar nela corretamente. Qual o modelo dessa CCE?

Compartilhe esta postagem


Link to post
Share on other sites

Galera, queria meio que "reviver" esse fórum pq acabei de comprar um ps4 Pro e quando fui colocar na minha tv CCE d42 de 42 polegadas (praticamente a mesma do início da discussão do outro usuário), e ela fica com o mesmo problema já citado, onde em qualquer outra tv (até de resolução menor) a imagem é transmitida normalmente.

 

Alguém aí conseguiu alguma solução pra esse caso?

Compartilhe esta postagem


Link to post
Share on other sites
Em 21/04/2020 em 12:45, viniciusat96 disse:

Atualizei o PS4 semana passada, e depois de 5 dias ele parou de funcionar na minha TV Philco PH24B...

Ele funciona em outras TVs e a entrada HDMI da TV Philco reconhece o computador e TV a cabo.

O que eu posso fazer? Já tentei desativar a opção "Ativar HDCP" e não funcionou. 

Sendo que eu havia jogado a tarde inteira nesta mesma TV e quando fui jogar de noite, não funcionou mais, fica em tela preta apenas. 

 

Em 03/09/2019 em 16:14, Celmult disse:

tenho um ps4 e duas tv em casa so que ele so da imagem na tv samsung  e na Lg que tenho no meu quarto não funciona não da imagem que posso fazer alguem ?? 

Estou com o mesmo problema

 

Compartilhe esta postagem


Link to post
Share on other sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder a este tópico

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...