Ir para conteúdo
oplayerps4

Ps4 fica aparecendo ( cabo de LAN desconectado) toda hora.

Recommended Posts

Estou jogando online ultimamente, mas meu ps4 aparece a mensagem toda hora cabo de LAN foi desconectado, isso a cada 1 minuto por ai, e logo em seguida ele conecta de novo, pelo sinal do wifi ele não cai, porem fica muito lag, eu ja troque os cabos de rede, ja mudei configuração de dsn,  achei q o problema fosse no game ai levei na casa de um amigo e la funcionou normal, mas não consigo achar o problema, alguem ja passou por isso ou pode me ajudar com esse problema por favor ? 

Compartilhe esta postagem


Link to post
Share on other sites

Bom, antes de tudo, pode dar uma conferida no cabo, troca ele pra ver se persiste o problema... troca de porta do modem....

 

Se mesmo assim continuar, pode ser o modem que está com problema. Uso o meu no cabo, o wifi era inviável... mesmo com o modem praticamente do lado do videogame! nunca tive esse problema, no seu caso pode ser algum mal contato nos terminais do cabo, cabo rompido, algum problema na porta do modem... então vale a pena antes verificar se não é esse o caso.

 

 

 

  • Esplêndido 1

Compartilhe esta postagem


Link to post
Share on other sites
3 horas atrás, EduNews disse:

Infelizmente já tive esse mesmo problema e aparentemente resolvi, mas acho que não vou poder te ajudar.

 

O meu PS4 no cabo ficava aparecendo essa mensagem direto (Cabo de LAN Desconectado), independente de estar jogando online ou não e com qualquer jogo. Se estava jogando online era deslogado dela, mas estranhamente continuava online na PSN e na Party. É como se a conexão fosse cortada por alguns milésimos de segundos.

 

Da mesma forma se usava outro cabo/entrada de rede também dava esse erro. Por outro lado se usava outro aparelho no cabo, como um PC, não dava nada. Isso só acontecia com o PS4 no cabo, wifi ou cabo em outros aparelhos não tinha nenhum problema.

O mais estranho é que as vezes passava semanas sem dar nada, mesmo jogando muito online, até que do nada voltava o erro.

 

Pesquisei na internet e não achei nada. Cheguei a pensar que a fosse algum problema na placa de rede do meu PS4, mas como não tem assistência técnica confiável na minha cidade não tive como enviar ele para uma análise.

 

Como não sou muito de jogar online convivi com esse erro por mais de 1 ano, até que no inicio desse ano eu troquei a minha internet. Mudei da VIVO comum, antiga GVT, para VIVO Fibra. Desde então, e isso tem 4 meses, nunca mais tive problema dessa mensagem.

 

 

O problema foi solucionado, mas não sei bem como. Se o erro estava na antiga internet, modem ou algum cabo deles, já que para passar a VIVO Fibra tiveram que trocar todos os cabos,.... eu não sei, só sei que resolveu :)

 

Eu comprei outro roteador, joguei por 30 minutos e não caiu, coisa q com o outro roteador era impossível, de noite vou ter a confirmação se o problema foi resolvido com a troca de roteador

 

valeu velho :) 

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder a este tópico

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...