Ir para conteúdo
fabriciols

Voltamos (quase) 100%

Recommended Posts

SAO? não entendi :|

Não sei se eu que não entendi o que era pra fazer pra resolver, ou deu erro em alguma coisa... no link aparece esta tela

 

 

fKqYbHP.png

 

 

Estou tentando atualizar meu perfil no portal mas não estou conseguindo :(

Cara, deu isso comigo também, acho que ontem, tentou só pelo APP ou pelo site também? (comigo só funcionou no site, depois no APP)... Tentou conquistar um troféu e atualizar? 

Compartilhe esta postagem


Link to post
Share on other sites

Não sei se eu que não entendi o que era pra fazer pra resolver, ou deu erro em alguma coisa... no link aparece esta tela

 

 

fKqYbHP.png

 

 

Cara, deu isso comigo também, acho que ontem, tentou só pelo APP ou pelo site também? (comigo só funcionou no site, depois no APP)... Tentou conquistar um troféu e atualizar? 

Cara, eu platinei um jogo ontem de madrugada e ganhei 2 trofeus no Ark... Ai fui atualizar aqui e não consegui, pelo site, somente.. Não testei pelo app

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

O app não funciona desde a queda e o site não atualiza desde ontem...

Acabei de abrir o app normalmente.

Quanto a atualização, da nossa parte não tem nenhum erro... vou verificar se a API está funcionando normalmente.

Não sei se eu que não entendi o que era pra fazer pra resolver, ou deu erro em alguma coisa... no link aparece esta tela

 

 

fKqYbHP.png

 

 

Cara, deu isso comigo também, acho que ontem, tentou só pelo APP ou pelo site também? (comigo só funcionou no site, depois no APP)... Tentou conquistar um troféu e atualizar?

Se caiu ai depois que vc rodou o fix, funcionou.

Compartilhe esta postagem


Link to post
Share on other sites

Oi Fabricio, acho que é uma coisa bem irrelevante no momento, mas o myTrack não tá funcionando acredito eu. Coloquei dois códigos no sábado e ficaram como "não rastreáveis", porém no site dos correios ele rastreia de boas.

 

:legal:

Compartilhe esta postagem


Link to post
Share on other sites

Fabrício, as imagens dos jogos Frogger Returns e Ducktales Remastered não aparecem no meu card PSN. No lugar está aparecendo imagens de personagens pela metade. Eu já atualizei o perfil com outros troféus e continuou do mesmo jeito.

Compartilhe esta postagem


Link to post
Share on other sites

 

1- Abra uma aba anonima no seu browser e veja se a img está mesmo errada, isso evita problemas de cache;

2- Se continuar errada, abra a seguinte url

 

https://mypst.com.br/fix/NPWR08256_00/

 

Substitua este NPWR pelo do jogo... normalmente está na URL da página do jogo, ou no link da imagem do mesmo

 

 

fabriciols

 

Tentei e não da em nada...

 

Pode verificar se tem alguma cagada ou não funciona mesmo? Usei isso:

https://mypst.com.br/fix/NPWR04363_00

Compartilhe esta postagem


Link to post
Share on other sites

O Injustice está com a imagem errada:

https://mypst.com.br/jogos/NPWR04034_00/

full-icon.png

 

Fiz o esquema do mypst.com.br/fix/NPWR04034_00/ e não deu em nada...A página carregou um pouco mas no fim foi para o jogo com a mesma imagem.

É seu cache... a img que vc colou aqui está correta.

Fazendo em aba anônima evita o cache

Fabrício, as imagens dos jogos Frogger Returns e Ducktales Remastered não aparecem no meu card PSN. No lugar está aparecendo imagens de personagens pela metade. Eu já atualizei o perfil com outros troféus e continuou do mesmo jeito.

Não adianta atualizar mesmo... tem que rodar o procedimento que postei acima... consegue?

Ai depois atualizar o card.

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Não adianta atualizar mesmo... tem que rodar o procedimento que postei acima... consegue?

Ai depois atualizar o card.

 

Acabei de fazer mas não adiantou.

 

Eu abri um navegador diferente do que geralmente uso, abri uma aba anônima, acessei o site e confirmei que estavam erradas as imagens do card. Entrei em configurações, fiz algumas modificações de card e atualizei, depois tb atualizei o perfil, mas continuou com as imagens erradas.

Compartilhe esta postagem


Link to post
Share on other sites

Acabei de fazer mas não adiantou.

 

Eu abri um navegador diferente do que geralmente uso, abri uma aba anônima, acessei o site e confirmei que estavam erradas as imagens do card. Entrei em configurações, fiz algumas modificações de card e atualizei, depois tb atualizei o perfil, mas continuou com as imagens erradas.

Calma, estou confuso.

São passos diferentes... qual imagem que está errada exatamente? do jogo ou de um troféu?

Aonde ela está errada, na página do jogo? Ou no card?

A

 

* edit *

 

Ah, talvez oq vc está reclamando é a img do "cardão"... se for isso, não adianta mesmo rodar o fix... essa img do cardão é feita por uma pessoa, esse fix pega as imgs da sony apenas.

Compartilhe esta postagem


Link to post
Share on other sites

Calma, estou confuso.

São passos diferentes... qual imagem que está errada exatamente? do jogo ou de um troféu?

Aonde ela está errada, na página do jogo? Ou no card?

A

 

* edit *

 

Ah, talvez oq vc está reclamando é a img do "cardão"... se for isso, não adianta mesmo rodar o fix... essa img do cardão é feita por uma pessoa, esse fix pega as imgs da sony apenas.

 

Na verdade é a imagem do jogo que aparece no card de PSN 100% quando você conquista todos os troféus. Eu completei 60 jogos da PSN e esses 2 que citei aparecem com a imagem errada.

Compartilhe esta postagem


Link to post
Share on other sites

A coluna que aparecia as últimas notícias postadas/comentadas sumiu, ou foi removida mesmo?

Compartilhe esta postagem


Link to post
Share on other sites

Na verdade é a imagem do jogo que aparece no card de PSN 100% quando você conquista todos os troféus. Eu completei 60 jogos da PSN e esses 2 que citei aparecem com a imagem errada.

Rodei aqui no frogger, e depois de redirecionar, a img atualizou para a correta.

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Rodei aqui no frogger, e depois de redirecionar, a img atualizou para a correta.

 

Boa, essa agora está aparecendo corretamente.

 

Faltou a do Ducktales Remastered.

Compartilhe esta postagem


Link to post
Share on other sites

Calma, estou confuso.

São passos diferentes... qual imagem que está errada exatamente? do jogo ou de um troféu?

Aonde ela está errada, na página do jogo? Ou no card?

A

 

* edit *

 

Ah, talvez oq vc está reclamando é a img do "cardão"... se for isso, não adianta mesmo rodar o fix... essa img do cardão é feita por uma pessoa, esse fix pega as imgs da sony apenas.

 

O Murasaki Baby está com esse problema tbm, no card de 100% está com a imagem errada, embora na página do jogo esteja correto.

Compartilhe esta postagem


Link to post
Share on other sites

Ninguém vai me ajudar fazendo o procedimento? :(

Acho que então é melhor eu apagar todas as imagens e mandar baixar dnovo... apesar de que são uns 30gb :(

Compartilhe esta postagem


Link to post
Share on other sites

Tem uma galera ajudando a gerar algumas imagens em outro tópico (que o Giba criou), não sei se é o mesmo desse.

 

Caso não seja, é possivel gerar uma lista que está zuada para fazer esse comando Fabricio?

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Ninguém vai me ajudar fazendo o procedimento? :(

Acho que então é melhor eu apagar todas as imagens e mandar baixar dnovo... apesar de que são uns 30gb :(

 

 

Tem uma galera ajudando a gerar algumas imagens em outro tópico (que o Giba criou), não sei se é o mesmo desse.

 

Caso não seja, é possivel gerar uma lista que está zuada para fazer esse comando Fabricio?

 

A lista do outro tópico ajuda muito, você pega o primeiro da lista e faz....

Ficar procurando jogos é o problema.

 

Sobre esse eu tentei no Murasaki e no Injustice, na hora pareceu não surtir efeito mas agora estão normais, aí não sei se fui eu ou fiz errado e depois alguém fez certo (obs: tentei abrir em outra guia anônima para conferir e nada).

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Tem uma galera ajudando a gerar algumas imagens em outro tópico (que o Giba criou), não sei se é o mesmo desse.

 

Caso não seja, é possivel gerar uma lista que está zuada para fazer esse comando Fabricio?

não é a mesma imagem não,

 

a desse topico é a do jogo(aquela que aparece na psn e tudo)

a do outro topico e a imagem de capa, que aparece no final dos guias e a grandona na pagina do jogo,

 

acredito que só olhando mesmo xD, mas a unica que eu vi ja corrigiram 

.....

 

 


 

uma coisa que nao é imagem pra vc fabricio, esse fulano ai ja foi banido tem 300 anos mas não perdeu os pioneiros velocistas e tals  https://mypst.com.br/rank/DARK_INVASOR/#!perfil

 

da uma moral ai pra nois, meu único pioneiro  :face8:

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Outra coisa é que aqui de 5 em 5 minutos da erro 404 e demora uns minutinhos pra voltar...

  • Curtir 1

Compartilhe esta postagem


Link to post
Share on other sites

Ninguém vai me ajudar fazendo o procedimento? :(

Acho que então é melhor eu apagar todas as imagens e mandar baixar dnovo... apesar de que são uns 30gb :(

Fabrício, sabe me dizer quando vai normalizar as dicas?

Fora as que estão com problemas no portal, tem varias na central que estão com erro nos vídeos.

Compartilhe esta postagem


Link to post
Share on other sites

A tag de modera de denuncia tá zuada tbm. E só ela

Compartilhe esta postagem


Link to post
Share on other sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder a este tópico

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


×
×
  • Criar Novo...