Ir para conteúdo
sushipunk_

PS4, LIGA - LUZ AZUL - DESLIGA.

Recommended Posts

Sinceramente galera, estou pensando em migrar para outra plataforma. Atualmente, meu PS4 tinha dado um erro que ninguém soube resolver, então troquei o HD e ele voltou a funcionar. Ficou por umas 4 semanas funcionando normalmente, hoje de manha quando fui jogar, ele simplesmente desligou do nada, e ao tentar liga-lo de novo, ele fica assim:

 

 

 

Ja tirei da tomada e esperei, NÃO DEU CERTO.

 

Alguém sabe se foi alguma peça que queimou e da pra trocar? 

Não estou em condições de levar em assistência técnica :( 

 

 

Compartilhe esta postagem


Link to post
Share on other sites

Tenta tirar o HD e recolocar. Veja se resolve.... se não, só levando em uma assistência mesmo.

Compartilhe esta postagem


Link to post
Share on other sites

Pela velocidade com que ele desliga tá com cara de ser problema na fonte. Não tive esse tipo de problema com meu ps4, mas no ps3 tive...como ele já estava fora de garantia abri e retirei a parte da fonte para limpar, depois disso ele voltou a funcionar normalmente até hoje!

  • Curti 2

Compartilhe esta postagem


Link to post
Share on other sites

É, eu não manjo muito disso, mas tá com cara de ser fonte mesmo. Meu PS3, antes de eu migrar para o PS4 estava desse mesmo jeito, ligava e em pouco tempo desligava e quando foi ver, era problema na fonte... 

Compartilhe esta postagem


Link to post
Share on other sites

Pela velocidade com que ele desliga tá com cara de ser problema na fonte. Não tive esse tipo de problema com meu ps4, mas no ps3 tive...como ele já estava fora de garantia abri e retirei a parte da fonte para limpar, depois disso ele voltou a funcionar normalmente até hoje!

 

 

Tem cara de ser fonte mesmo, até pela velocidade que ele desliga

 

Eu levei na assistência técnica e ja adiantei que achava que o problema era na fonte, mas pelo jeito o cara vai querer me enrolar e  fazer Reaballing. Não acho que vale a pena pagar 500 reais pra fazer isso, vou acabar migrando pro PC :(

Compartilhe esta postagem


Link to post
Share on other sites

Eu já vi um problema parecido, em que o rapaz disse que retirou a tampa e retirou uma camada de poeira que tinha sobre o botão de ligar e voltou a funcionar normalmente, segundo ele.

Compartilhe esta postagem


Link to post
Share on other sites

Crie uma conta ou entre para comentar

Você precisa ser um membro para fazer um comentário.

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...