Ir para conteúdo

ewertonpires2

Trophy Hunter
  • Total de itens

    3
  • Registro em

  • Última visita

Reputação

0 Neutro

Sobre ewertonpires2

  1. Fala, galera Estava pesquisando sobre um problema que venho tendo no meu PS3 Slim (CECH-2511A) e parei aqui neste forum. Quando eu ligava o video game, a tela ficava preta, li na internet algo relacionado à opção "Deep Color" e desativei essa opção. A tela parou de piscar, porém, de tempos em tempos aparece uns "chuviscos" chatos na tela e o som some por um instante e volta. Já troquei os cabos HDMIs, já usei um cabo que tenho aqui "High Speed", já troquei de TV e nada, absolutamente nada! Alguém conseguiu resolver? Fiz uns vídeos sobre o problema.
  2. Boa tarde, galera Resolvi procurar este forum para relatar um problema que venho tendo no meu PS3 modelo slim (CECH-2501A). Comprei ele de segunda mão, o console nunca foi aberto (ainda possui o lacre) está aparentemente novo e bloqueado. Conectei o console à tomada e liguei o cabo HDMI do PS3 à uma TV de 24" que tenho aqui, o que funcionou normalmente. Acontece que logo após mudar o console para a TV do quarto da minha mãe (43 polegadas) eu notei que a imagem some e reaparece de tempo em tempo, como se o cabo estivesse com mau contato ou perdesse sinal HDMI. O problema é que agora o problema ocorre nas duas TVs! Desativei a opção "Deep Color" e agora notei uns "chuviscos" na tela como se tivesse com algum problema no envio de sinal de imagem. Já troquei o cabo HDMI, já reconfigurei o vídeo e nada. Alguém já teve algo similar? Obrigado.
×
×
  • Criar Novo...