Ir para conteúdo


Foto

PS3 Slim model.2501A Problema


  • Por favor, faça o login para responder
8 respostas neste tópico

#1 xIgorCRJx

Postado 23 dezembro 2017 - 07:24

Pessoal meu PS3 Slim está meio louco, Já tentei descobrir oque é mas até agora nada, Quando eu vou ligar ele o LED Verde ascende e apaga depois de uns segundos desligando completamente e dando um pequeno estalo, Ele só volta em stand by quando eu religo o cabo da fonte ou na tomada, Mas se eu der um tapa em cima do PS3 o bixo volta e funciona numa boa, Já aconteceu de eu estar jogando e ele desligar sozinho, Simplesmente apaga tudo.

 

Alguém já passou por isso e poderia me dar uma luz ?



#2 CobraMJD

Postado 23 dezembro 2017 - 10:09

A parte do tapa é a mais bizarra, já tentou uma limpeza nele? Eu não entendo muito, mas não parece um conserto dificil se vc levar em uma assistencia.



#3 xIgorCRJx

Postado 23 dezembro 2017 - 10:30

Pois é, É muito bizarro isso, Já abri ele e não está sujo não, Tentarei gravar um vídeo aqui e enviar pro Youtube

 



#4 Ellias2601

Postado 23 dezembro 2017 - 12:35

Cara, opnião. Verifica sua fonte, geralmente é ela a culpada nestes casos.


Ellias2601.png

 

Criando coragem para começar outra platina!

Recomendações: http://forum.mypst.c...es-ellias2601


#5 CobraMJD

Postado 23 dezembro 2017 - 13:23

E vê se a ventoinha tá funcionando, pois travadas e desligamentos podem ocorrer por aquecimento, meu PS2 queimou pois eu não percebi que a ventoinha parou de funcionar.



#6 xIgorCRJx

Postado 23 dezembro 2017 - 13:57

Eu já abri a fonte até pra ver se tinha alguma alteração e tava em perfeito estado, Já liguei ele com a tampa aberta e o cooler tava normal, Notei que quando eu fiz esse processo de abrir e pois fechei tentei ligar o PS3 e para a surpresa ele ligou de primeira 

 



#7 LeandroRevil

  •  Leandro12sn

Postado 23 dezembro 2017 - 18:27

A parte do tapa é a mais bizarra, já tentou uma limpeza nele? Eu não entendo muito, mas não parece um conserto dificil se vc levar em uma assistencia.

 Bizarro msm, o interessante vai ser quando ele descobrir que vai ter que trocar o hd com essa de ficar dando tapas no ps3.


                                                       LeandroRevil.png                                         

                                                       LeandroRevil-jogo.png                                                           

 

 

Recomendações-LeandroRevil

 

Vendas

http://forum.mypst.c...e-ps3/?p=701899

 

trocajogo/profile

 

 


#8 GreatField

Postado 24 dezembro 2017 - 11:05

O meu morreu disso, Quando abria pra vê se era fonte ele também voltava a funcionar, porém com o tempo, nem isso fazia ele funcionar. Descobrir que se pressionasse com força na parte onde fica o cooler e apertasse o power ele ligava. Passou se algumas semanas e nem isso fazia ele funcionar mais, troquei a fonte por duas vezes e não adiantou nada. Acabei vendendo como carcaça no ML. Um tempo depois de vendê-lo, descobri que esse problema era característico de BGA, apesar de ter ido atrás de uma re-solda da BGA diversas vezes no passado, acabei desistindo depois de ver vários videos e os sintomas distintos em relação ao meu. Se quiser tentar uma solda da BGA, pode ser que resolva.

#9 xIgorCRJx

Postado 24 dezembro 2017 - 18:13

Caramba que tenso, Vou ver oque faço, não entendo muito então fica dificil, Vou acabar levando em alguma assistência aqui da minha cidade ve se o cara consegue resolver.






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos