Ir para conteúdo


Foto

PS4 Desligou enquanto estava no modo de repouso


  • Por favor, faça o login para responder
4 respostas neste tópico

#1 lucasrferraz

Postado 21 maio 2017 - 23:10

Havia colocado  o ps4 no modo de repouso para baixar algumas coisas, menos de 15 minutos quando eu vou ver a luz laranja está desligada, eu tento ligar novamente  e o console não ligou nas duas primeiras tentativas. Somente quando eu tirei da tomada e coloquei novamente é que ele deu sinal e ligou de novo. 

 

Quando ligou, ele apareceu aquela tela de aviso como se eu tivesse desligado de uma maneira errada. Já aconteceu isso com vocês?

 

Obs: Sei que o problema não foi na energia, pois a televisão está ligada na mesma extensão. 



#2 Pagan_race_

  •  Pagan_race_

Postado 22 maio 2017 - 04:46

Ja aconteceu comigo uma vez, mas ligou na primeira tentativa.

Enviado de meu VIVO 5 usando Tapatalk

Imagem Postada

As coisas são como vc as fazem ser.
https://www.youtube.com/c/PaganRace

Recomendações / Recomendados; http://forum.mypst.c...-race/?p=215132


#3 lucasrferraz

Postado 22 maio 2017 - 10:53

Ja aconteceu comigo uma vez, mas ligou na primeira tentativa.

Enviado de meu VIVO 5 usando Tapatalk

 

E quando ligou também apareceu a mensagem como se você tivesse desligado errado?



#4 Lu4n_N3rg1n0

  •  Luan Nergino
  • Nome:Luan Nergino

Postado 22 maio 2017 - 11:09

Pelo que parece foi problema entre cabo de energia, ele fica em local onde muita gente transita? Normalmente alguém encosta e só o toque acaba que desligando, seria a maneira mais provável já que deu sinal de que desligou sozinho (se isso ficar recorrente, muda a tomada, "T/Benjamin") 



#5 lucasrferraz

Postado 22 maio 2017 - 11:15

Pelo que parece foi problema entre cabo de energia, ele fica em local onde muita gente transita? Normalmente alguém encosta e só o toque acaba que desligando, seria a maneira mais provável já que deu sinal de que desligou sozinho (se isso ficar recorrente, muda a tomada, "T/Benjamin") 

 

Eu também pensei nisso, porém a TV estava na mesma tomada e não houve oscilação de energia na tv, por isso descartei essa hipótese, mesmo ela sendo a mais provável e até seria melhor se fosse isso. Assim eu saberia com certeza o motivo disso ter acontecido. :/






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos